EDBloggen

Alexander Karlstad. Blogger hovedsakelig om Linux og sånt.

Post Requirements

2 kommentarer

Jaja

2 kommentarer til “Post Requirements”

Abonner på RSS-strøm for dette innleggets kommentarer. TrackBack URL.

  1. Ashik

    14. desember 2012 klokken 04.48

    The plugin not working

    • Alexander Karlstad

      14. desember 2012 klokken 05.31

      Hi! There have been some compatibility issues when running PHP versions lower than 5.4. I just committed some updates that should fix this. See if an updated version shows up in your WordPress updates page and see if that helps you 🙂

Skriv en kommentar

Optimization WordPress Plugins & Solutions by W3 EDGE