Post Requirements

Jaja

2 svar til “Post Requirements”

Hi! There have been some compatibility issues when running PHP versions lower than 5.4. I just committed some updates that should fix this. See if an updated version shows up in your WordPress updates page and see if that helps you 🙂

Svar

Legg igjen en kommentar

Din e-postadresse vil ikke bli publisert.

Dette nettstedet bruker Akismet for å redusere spam. Lær om hvordan dine kommentar-data prosesseres.